HELP: CS6ServiceManager.exe ERRORE DI SISTEMA!

Scritto da vanessssssa il 02/06/2017 alle 01:42

9 commenti & 5260 visualizzazioni

Scritto da vanessssssa

#1
Ciao ragazzi! Posto qui, data la grande disperazione, un problemino che ho da qualche giorno e che non so proprio come sistemare.. Vi anticipo che ho cercato (e provato) almeno 15 video su youtube (tutti però di vecchia data) e con nessuno sono riuscita a sistemare il mio problema.. Spero mi possiate aiutare voi! Sotto vi scrivo la schermata che mi appare ogni volta che accendo il portatile:
"L'esecuzione del codice non può proseguire perché MSVCR100.dll non è stato trovato. Per risolvere il problema prova a reinstallare l programma".
Questa schermata mi esce da quando ho fatto un aggiornamento obbligatorio per il mio ASUS. Ora, io non me ne intendo molto, ma credo sia legato per Premiere (che ho scaricato con una crack) e per icloud (vale a dire che mi escono due schermate: stesse scritte, ma una per icloud, e una per CS6). A me preme sistemare Premiere, ma se riuscite ad aiutarmi per entrambe meglio!
Spero di essere stata il più chiara possibile, così qualcuno di voi armato di pazienza riuscirà ad aiutarmi Triste
#2
problema di RAM o i sintomi riguardano altri componenti quali ad esempio surriscaldamento del processore e quindi malfunzionamento della ventolina o altro ancora?
#3
Bisogna vedere se hai qualche processo strano che si avvia all'accensione del pc.

Comunque MSVCR100 è un errore (da quel che ho letto) che fa parte del pacchetto di Visual c++ 2010 quindi prova a scaricare e reinstallare questo pacchetto QUI.
#4
(06-02-2017, 05:44 PM)Kiary007 Ha scritto: problema di RAM o i sintomi riguardano altri componenti quali ad esempio surriscaldamento del processore e quindi malfunzionamento della ventolina o altro ancora?
Guarda non credo, nel senso che il pc va benissimo.. Esce solo questa schermata ogni volta che lo accendo, ed esce da quando ho fatto un aggiornamento generale del pc Sudore freddo

(06-02-2017, 10:50 PM)xXx.DuzzO.xXx Ha scritto: Bisogna vedere se hai qualche processo strano che si avvia all'accensione del pc.

Comunque MSVCR100 è un errore (da quel che ho letto) che fa parte del pacchetto di Visual c++ 2010 quindi prova a scaricare e reinstallare questo pacchetto QUI.

Ho provato, ma niente Pianto
#5
Farlo vedere a qualcuno tecnico
#6
(06-03-2017, 12:01 PM)Kiary007 Ha scritto: Farlo vedere a qualcuno tecnico

Eh, sono in Australia e rischierei di capire fischi per fiaschi ahah! Tra due mesi quando torno lo farò!
Grazie mille comunque, ragazzi Cuore
#7
(06-03-2017, 12:09 PM)vanessssssa Ha scritto:
(06-03-2017, 12:01 PM)Kiary007 Ha scritto: Farlo vedere a qualcuno tecnico

Eh, sono in Australia e rischierei di capire fischi per fiaschi ahah! Tra due mesi quando torno lo farò!
Grazie mille comunque, ragazzi Cuore

Farlo vedere da un tecnico sembra esagerato ahahahahah comunque è un problema software prova a reinstallare anche la versione a 32bit (x86) di visual c++ 2010 QUI
#8
Non saprei come aiutarti..
#9
(06-03-2017, 12:09 PM)vanessssssa Ha scritto:
(06-03-2017, 12:01 PM)Kiary007 Ha scritto: Farlo vedere a qualcuno tecnico

Eh, sono in Australia e rischierei di capire fischi per fiaschi ahah! Tra due mesi quando torno lo farò!
Grazie mille comunque, ragazzi Cuore

Portami un koala  Cuore Cuore
#10
Heart 
(06-03-2017, 04:18 PM)XBOXONES Ha scritto: Non saprei come aiutarti..

Non ti preoccupare! Ti ringrazio Cuore

(06-03-2017, 06:31 PM)Kiary007 Ha scritto:
(06-03-2017, 12:09 PM)vanessssssa Ha scritto:
(06-03-2017, 12:01 PM)Kiary007 Ha scritto: Farlo vedere a qualcuno tecnico

Eh, sono in Australia e rischierei di capire fischi per fiaschi ahah! Tra due mesi quando torno lo farò!
Grazie mille comunque, ragazzi Cuore

Portami un koala  Cuore Cuore

Spero non mi fermino! Linguaccia


Vai al forum: